<!DOCTYPE html><html class="no-js" lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.syrianews.cc/xmlrpc.php" /><title>Iraqi Security Foil a Terrorist Attack against the Protesters</title> <meta name="description" content="Iraqi security units managed to arrest a terrorist south of Baghdad who was plotting to carry out explosions against protesters." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.syrianews.cc/iraqi-security-foil-a-terrorist-attack-against-the-protesters/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Iraqi Security Foil a Terrorist Attack against the Protesters" /><meta property="og:description" content="Iraqi security units managed to arrest a terrorist south of Baghdad who was plotting to carry out explosions against protesters." /><meta property="og:url" content="https://www.syrianews.cc/iraqi-security-foil-a-terrorist-attack-against-the-protesters/" /><meta property="og:site_name" content="Syria News" /><meta property="article:publisher" content="https://www.facebook.com/Amazing.Syria/" /><meta property="article:tag" content="Al Qaeda" /><meta property="article:tag" content="FSA" /><meta property="article:tag" content="Iran" /><meta property="article:tag" content="Iraq" /><meta property="article:tag" content="ISIS" /><meta property="article:tag" content="Israel" /><meta property="article:tag" content="Kurdistan" /><meta property="article:tag" content="Mossad" /><meta property="article:tag" content="NATO" /><meta property="article:tag" content="News" /><meta property="article:tag" content="Nusra Front" /><meta property="article:tag" content="Syria" /><meta property="article:tag" content="Terror" /><meta property="article:tag" content="USA" /><meta property="article:section" content="Iraq" /><meta property="article:published_time" content="2019-11-05T00:33:46+00:00" /><meta property="article:modified_time" content="2019-11-05T00:35:28+00:00" /><meta property="og:updated_time" content="2019-11-05T00:35:28+00:00" /><meta property="og:image" content="https://i0.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Iraq-chaos-peaceful-protests.jpg?fit=800%2C421&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Iraq-chaos-peaceful-protests.jpg?fit=800%2C421&#038;ssl=1" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="421" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Iraqi security units managed to arrest a terrorist south of Baghdad who was plotting to carry out explosions against protesters." /><meta name="twitter:title" content="Iraqi Security Foil a Terrorist Attack against the Protesters" /><meta name="twitter:site" content="@syria_updates" /><meta name="twitter:image" content="https://i0.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Iraq-chaos-peaceful-protests.jpg?fit=800%2C421&#038;ssl=1" /><meta name="twitter:creator" content="@3arabisouri" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.syrianews.cc/#organization","name":"Syria News","url":"https://www.syrianews.cc/","sameAs":["https://www.facebook.com/Amazing.Syria/","https://www.linkedin.com/in/arabi-souri-2b479973/","https://d.tube/#!/c/arabisouri","https://www.pinterest.com/3arabisouri/","https://twitter.com/syria_updates"],"logo":{"@type":"ImageObject","@id":"https://www.syrianews.cc/#logo","url":"https://i2.wp.com/www.syrianews.cc/wp-content/uploads/2016/12/Syria-Flag-Rounded.png?fit=253%2C253&ssl=1","width":253,"height":253,"caption":"Syria News"},"image":{"@id":"https://www.syrianews.cc/#logo"}},{"@type":"WebSite","@id":"https://www.syrianews.cc/#website","url":"https://www.syrianews.cc/","name":"Syria News","publisher":{"@id":"https://www.syrianews.cc/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.syrianews.cc/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.syrianews.cc/iraqi-security-foil-a-terrorist-attack-against-the-protesters/#primaryimage","url":"https://i0.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Iraq-chaos-peaceful-protests.jpg?fit=800%2C421&ssl=1","width":800,"height":421,"caption":"Iraq chaos peaceful protests"},{"@type":"WebPage","@id":"https://www.syrianews.cc/iraqi-security-foil-a-terrorist-attack-against-the-protesters/#webpage","url":"https://www.syrianews.cc/iraqi-security-foil-a-terrorist-attack-against-the-protesters/","inLanguage":"en-US","name":"Iraqi Security Foil a Terrorist Attack against the Protesters","isPartOf":{"@id":"https://www.syrianews.cc/#website"},"primaryImageOfPage":{"@id":"https://www.syrianews.cc/iraqi-security-foil-a-terrorist-attack-against-the-protesters/#primaryimage"},"datePublished":"2019-11-05T00:33:46+00:00","dateModified":"2019-11-05T00:35:28+00:00","description":"Iraqi security units managed to arrest a terrorist south of Baghdad who was plotting to carry out explosions against protesters."},{"@type":"Article","@id":"https://www.syrianews.cc/iraqi-security-foil-a-terrorist-attack-against-the-protesters/#article","isPartOf":{"@id":"https://www.syrianews.cc/iraqi-security-foil-a-terrorist-attack-against-the-protesters/#webpage"},"author":{"@id":"https://www.syrianews.cc/#/schema/person/a82f6efe8ac79d1411943bbbb746ba34"},"headline":"Iraqi Security Foil a Terrorist Attack against the Protesters","datePublished":"2019-11-05T00:33:46+00:00","dateModified":"2019-11-05T00:35:28+00:00","commentCount":"1","mainEntityOfPage":{"@id":"https://www.syrianews.cc/iraqi-security-foil-a-terrorist-attack-against-the-protesters/#webpage"},"publisher":{"@id":"https://www.syrianews.cc/#organization"},"image":{"@id":"https://www.syrianews.cc/iraqi-security-foil-a-terrorist-attack-against-the-protesters/#primaryimage"},"keywords":"Al Qaeda,FSA,Iran,Iraq,ISIS,Israel,Kurdistan,Mossad,NATO,News,Nusra Front,Syria,Terror,USA","articleSection":"Iran,Iraq,Qatar,Saudi-Arabia,Syria,Turkey,USA"},{"@type":["Person"],"@id":"https://www.syrianews.cc/#/schema/person/a82f6efe8ac79d1411943bbbb746ba34","name":"Arabi Souri","sameAs":["http://de.linkedin.com/pub/arabi-souri/73/799/2b4/","http://pinterest.com/3arabisouri/","https://twitter.com/3arabisouri","http://www.youtube.com/user/3arabiSouri"]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Syria News &raquo; Feed" href="https://www.syrianews.cc/feed/" /><link rel="alternate" type="application/rss+xml" title="Syria News &raquo; Comments Feed" href="https://www.syrianews.cc/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Syria News &raquo; Iraqi Security Foil a Terrorist Attack against the Protesters Comments Feed" href="https://www.syrianews.cc/iraqi-security-foil-a-terrorist-attack-against-the-protesters/feed/" /><link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css' href='https://www.syrianews.cc/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-3cc733915c75f092ef2813a96f7cd79c.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,600' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */</script> <script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/related-posts/related-posts.min.js'></script> <script defer type='text/javascript' src='https://www.syrianews.cc/wp-content/plugins/add-to-any/addtoany.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var sgpbPublicUrl = "https:\/\/www.syrianews.cc\/wp-content\/plugins\/popup-builder\/public\/";
/* ]]> */</script> <script defer type='text/javascript' src='https://www.syrianews.cc/wp-content/uploads/siteground-optimizer-assets/Popup.js.min.js'></script> <script defer type='text/javascript' src='https://www.syrianews.cc/wp-content/uploads/siteground-optimizer-assets/PopupConfig.js.min.js'></script> <script type='text/javascript'>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</script> <script defer type='text/javascript' src='https://www.syrianews.cc/wp-content/uploads/siteground-optimizer-assets/PopupBuilder.js.min.js'></script> <script defer type='text/javascript' src='https://www.syrianews.cc/wp-content/uploads/siteground-optimizer-assets/mh-scripts.min.js'></script> <script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/postmessage.min.js'></script> <script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/jquery.jetpack-resize.min.js'></script> <link rel='https://api.w.org/' href='https://www.syrianews.cc/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.syrianews.cc/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.syrianews.cc/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.4" /><link rel='shortlink' href='https://wp.me/p24l9m-8Ri' /><link rel="alternate" type="application/json+oembed" href="https://www.syrianews.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.syrianews.cc%2Firaqi-security-foil-a-terrorist-attack-against-the-protesters%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.syrianews.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.syrianews.cc%2Firaqi-security-foil-a-terrorist-attack-against-the-protesters%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]> <script src="https://www.syrianews.cc/wp-content/themes/mh-magazine-lite/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css">/* Mailchimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
  clear: both;
  display: block;
  position: static;
  width: auto; }
  .mc4wp-checkbox-wp-registration-form input {
    float: none;
    width: auto;
    position: static;
    margin: 0 6px 0 0;
    padding: 0;
    vertical-align: middle;
    display: inline-block !important;
    max-width: 21px;
    -webkit-appearance: checkbox; }
  .mc4wp-checkbox-wp-registration-form label {
    float: none;
    display: block;
    cursor: pointer;
    width: auto;
    position: static;
    margin: 0 0 16px 0; }</style><style type="text/css" id="custom-background-css">body.custom-background { background-color: #383333; }</style><link rel="icon" href="https://i2.wp.com/www.syrianews.cc/wp-content/uploads/2016/12/Syria-Flag-Rounded.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/www.syrianews.cc/wp-content/uploads/2016/12/Syria-Flag-Rounded.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.syrianews.cc/wp-content/uploads/2016/12/Syria-Flag-Rounded.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/www.syrianews.cc/wp-content/uploads/2016/12/Syria-Flag-Rounded.png?fit=253%2C253&#038;ssl=1" /> <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/4f76d0d19f009051979d08c44/ce3ac75ff254f797096968a3d.js");</script> </head><body id="mh-mobile" class="post-template-default single single-post postid-34056 single-format-standard custom-background mh-right-sb" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-mobile-nav mh-clearfix"></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner mh-row mh-clearfix"><div class="mh-custom-header mh-clearfix"><div class="mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand"><div class="mh-header-text"> <a class="mh-header-text-link" href="https://www.syrianews.cc/" title="Syria News" rel="home"><h2 class="mh-header-title">Syria News</h2><h3 class="mh-header-tagline">News and Analyses about Syria</h3> </a></div></div></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-infomenu-container"><ul id="menu-infomenu" class="menu"><li id="menu-item-23914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23914"><a href="https://www.syrianews.cc/">Home</a></li><li id="menu-item-25403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25403"><a href="https://www.syrianews.cc/youtube-channel-deleted/">Our YouTube Channel</a></li><li id="menu-item-23866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23866"><a href="https://www.syrianews.cc/donate/">Help Syria News</a></li><li id="menu-item-32493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32493"><a href="https://www.syrianews.cc/category/blog/">Blog</a></li><li id="menu-item-28463" class="menu-item menu-item-type-post_type_archive menu-item-object-encyclopedia menu-item-28463"><a href="https://www.syrianews.cc/encyclopedia/">Glossary</a></li><li id="menu-item-27448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-27448"><a href="https://www.syrianews.cc/privacy-policy/">Privacy Policy</a></li></ul></div></nav></div></header><div class="mh-wrapper mh-clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-34056" class="post-34056 post type-post status-publish format-standard has-post-thumbnail hentry category-iran-2 category-iraq category-qatar category-saudi-arabia category-syria category-turkey-2 category-usa-2 tag-al-qaeda tag-fsa tag-iran tag-iraq tag-isis tag-israel tag-kurdistan tag-mossad tag-nato tag-news tag-nusra-front tag-syria-2 tag-terror tag-usa-2"><header class="entry-header mh-clearfix"><h1 class="entry-title">Iraqi Security Foil a Terrorist Attack against the Protesters</h1><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.syrianews.cc/2019/11/">November 5, 2019</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.syrianews.cc/author/arabi-souri/">Arabi Souri</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.syrianews.cc/category/iran-2/" rel="category tag">Iran</a>, <a href="https://www.syrianews.cc/category/iraq/" rel="category tag">Iraq</a>, <a href="https://www.syrianews.cc/category/qatar/" rel="category tag">Qatar</a>, <a href="https://www.syrianews.cc/category/saudi-arabia/" rel="category tag">Saudi-Arabia</a>, <a href="https://www.syrianews.cc/category/syria/" rel="category tag">Syria</a>, <a href="https://www.syrianews.cc/category/turkey-2/" rel="category tag">Turkey</a>, <a href="https://www.syrianews.cc/category/usa-2/" rel="category tag">USA</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.syrianews.cc/iraqi-security-foil-a-terrorist-attack-against-the-protesters/#mh-comments">1</a></span></p></header><div id="custom_html-33" class="widget_text mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2771598519736948" data-ad-slot="5929456919" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="entry-content mh-clearfix"><figure class="entry-thumbnail"> <img src="https://i0.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Iraq-chaos-peaceful-protests.jpg?resize=678%2C381&#038;ssl=1" alt="Iraq chaos peaceful protests" title="Iraq unrest" /></figure><p><strong>Iraqi security forces managed to arrest a terrorist plotting to carry out terrorist bombings against the protesters in a special operation south of Baghdad, he goes by the pseudonym &lsquo;Abu Haroun&rsquo;.</strong></p><p>The counter-terrorist unit discovered a stash of weapons, explosives, remote control detonators, and communication devices as a result of the interrogations with the terrorist.</p><div class="wp-block-image"><figure class="aligncenter is-resized"><img data-attachment-id="34050" data-permalink="https://www.syrianews.cc/iraqi-security-foil-a-terrorist-attack/" data-orig-file="https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Iraqi-Security-foil-a-terrorist-attack.jpg?fit=800%2C800&amp;ssl=1" data-orig-size="800,800" data-comments-opened="1" data-image-meta='{"aperture":"0","credit":"Arabi Souri","camera":"","caption":"Iraqi security foil a terrorist attack","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"Iraqi security foil a terrorist attack","orientation":"1"}' data-image-title="Iraqi security foil a terrorist attack" data-image-description="" data-medium-file="https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Iraqi-Security-foil-a-terrorist-attack.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Iraqi-Security-foil-a-terrorist-attack.jpg?fit=678%2C678&amp;ssl=1" src="https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Iraqi-Security-foil-a-terrorist-attack.jpg?resize=552%2C552&#038;ssl=1" alt="Iraqi security foil a terrorist attack" class="wp-image-34050" width="552" height="552" srcset="https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Iraqi-Security-foil-a-terrorist-attack.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Iraqi-Security-foil-a-terrorist-attack.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Iraqi-Security-foil-a-terrorist-attack.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Iraqi-Security-foil-a-terrorist-attack.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 552px) 100vw, 552px" data-recalc-dims="1"><figcaption>Image from Twitter: <a rel="noreferrer noopener" aria-label="source (opens in a new tab)" href="https://twitter.com/SecMedCell/status/1190897211443417089" target="_blank">source</a></figcaption></figure></div><p>Iraq is witnessing a deadly Saudi-backed wave of chaos under &lsquo;peaceful protests&rsquo; guise for two weeks already, the terrorist wanted to take advantage of the insecurity status and carry out his assigned plot to fuel further chaos and unrest by killing more protesters who the same suspected chorus of Pentagon propagandists would instantly accuse the Iraqi government of. Already, dozens of Iraqi civilians have been killed and injured in the past couple of weeks.</p><p>The current chaos is called for by the Shia leader Muqtada Sadr shortly after he returned from a visit to Saudi, he called for the dissolving of the government for its ties with Iran and its cooperation with Syria to open the borders with Syria, his group has a major bloc in the Iraqi parliament, and is one of the two parties forming the current government under Prime Minister Adil Abdul Mahdi.</p><p>Mr. Qais Khazali, The commander of the popular paramilitary group Asa&rsquo;ib Ahl Al-Haq (AAH) &ldquo;League of the Righteous&rdquo;, that fought <a href="https://www.syrianews.cc/encyclopedia/isis/" target="_self" title="ISIS are the initials of Islamist State in Iraq and Sham (Levant)&nbsp;and is in&nbsp;short, a 'mini-Israel'&nbsp;due to the extreme very obvious similarities between the two organizations. 'ISIS' is used to be the name of&nbsp;the terrorists organization created&nbsp;and nourished under the gentle care of the USA's CIA, the Central&nbsp;Ignorants Agency in US and UK occupied Iraq.&hellip;" class="encyclopedia">ISIS</a> in Iraq disclosed that one of the 3 &lsquo;presidents&rsquo; in Iraq (the country&rsquo;s president, the prime minister, and the parliament speaker), in addition to the head of one of the main Iraqi security agencies, are also involved in steering the chaos.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2771598519736948",
          enable_page_level_ads: true
     });</script></div><p>Khazali also revealed that in addition to the US strong &lsquo;intelligence&rsquo; presence in Iraq, there&rsquo;s an even stronger presence of the Israeli secretive Mossad agency, most known for assassinations of scientists, religious leaders, and politicians. Mr. Khazali stated the Mossad is operating from a large base in Kurdistan (<strong><a href="https://www.syrianews.cc/kurds-lost-their-dream-to-expand-2nd-israel-into-northeast-syria/" target="_blank" rel="noreferrer noopener" aria-label="2nd Israel) (opens in a new tab)">2nd Israel)</a></strong>.</p><p>Khazali&rsquo;s group was part of the Muqtada Sadr movement fighting the US invasion in Iraq and parted from it when Sadr made his first flip-flop Erdogan style and gave up the fight against the occupation forces in 2004. When <strong><a href="https://www.syrianews.cc/isis-the-bombshell-interview-to-impeach-obama/" target="_blank" rel="noreferrer noopener" aria-label="ISIS grew mysteriously fast (opens in a new tab)">ISIS grew mysteriously fast</a></strong> and was threatening the Iraqi capital Baghdad and Shia&rsquo;s main sites in Karbala and Najaf, Khazali&rsquo;s group joined the Popular Mobilization Forces &lsquo;PMU&rsquo; in fighting <a href="https://www.syrianews.cc/encyclopedia/isis/" target="_self" title="ISIS are the initials of Islamist State in Iraq and Sham (Levant)&nbsp;and is in&nbsp;short, a 'mini-Israel'&nbsp;due to the extreme very obvious similarities between the two organizations. 'ISIS' is used to be the name of&nbsp;the terrorists organization created&nbsp;and nourished under the gentle care of the USA's CIA, the Central&nbsp;Ignorants Agency in US and UK occupied Iraq.&hellip;" class="encyclopedia">ISIS</a> in Iraq and across the borders into Syria in coordination with the Syrian Arab Army.</p><p>The current chaos and the terrorist plots against in Iraq are a desperate attempt from the camp that failed in taking control of Syria and Iran through Al-Qaeda and its <strong><a rel="noreferrer noopener" aria-label="affiliates ISIS (opens in a new tab)" href="https://www.syrianews.cc/iraq-us-helicopters-drop-food-aid-isis/" target="_blank">affiliates ISIS</a></strong>, Nusra Front, and other terrorist organizations under Turkish, Saudi, Qatari, and other <strong><a href="https://www.syrianews.cc/encyclopedia/gulfies/" target="_self" title="People of countries in the GCC the Gulf Cooperation Council (Kuwait, Qatar, Bahrain, Saudi Arabia, United Arab Emirates and Oman) as they all share the Persian (Arabian) Gulf." class="encyclopedia">Gulfies</a> </strong>and NATO command. Obviously, the NATO camp is trying to destabilize both Iraq and Lebanon, which also started to witness similar &lsquo;peaceful protests&rsquo;, as a trophy after failing in Syria and in Iran.</p><p>The US&rsquo;s main goal, along with its allies, is to block any land connection between Iran and Syria through Iraq at any cost, not for any US interest, it&rsquo;s merely to protect Israel and its &lsquo;Greater Middle East (Israel)&rsquo; expansionist project.</p><hr><div style="text-align: center;"><pre>To help us continue please visit the <a href="https://www.syrianews.cc/donate/" target="_blank" rel="noopener noreferrer">Donate</a> page to donate or learn other ways.
Follow us on Telegram: <a href="https://t.me/syupdates" target="_blank" rel="noopener noreferrer">http://t.me/syupdates</a> link will open Telegram app.</pre></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Share this:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.syrianews.cc/iraqi-security-foil-a-terrorist-attack-against-the-protesters/" data-a2a-title="Iraqi Security Foil a Terrorist Attack against the Protesters"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.syrianews.cc/iraqi-security-foil-a-terrorist-attack-against-the-protesters/"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.syrianews.cc%2Firaqi-security-foil-a-terrorist-attack-against-the-protesters%2F&amp;linkname=Iraqi%20Security%20Foil%20a%20Terrorist%20Attack%20against%20the%20Protesters" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.syrianews.cc%2Firaqi-security-foil-a-terrorist-attack-against-the-protesters%2F&amp;linkname=Iraqi%20Security%20Foil%20a%20Terrorist%20Attack%20against%20the%20Protesters" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.syrianews.cc%2Firaqi-security-foil-a-terrorist-attack-against-the-protesters%2F&amp;linkname=Iraqi%20Security%20Foil%20a%20Terrorist%20Attack%20against%20the%20Protesters" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.syrianews.cc%2Firaqi-security-foil-a-terrorist-attack-against-the-protesters%2F&amp;linkname=Iraqi%20Security%20Foil%20a%20Terrorist%20Attack%20against%20the%20Protesters" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.syrianews.cc%2Firaqi-security-foil-a-terrorist-attack-against-the-protesters%2F&amp;linkname=Iraqi%20Security%20Foil%20a%20Terrorist%20Attack%20against%20the%20Protesters" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.syrianews.cc%2Firaqi-security-foil-a-terrorist-attack-against-the-protesters%2F&amp;linkname=Iraqi%20Security%20Foil%20a%20Terrorist%20Attack%20against%20the%20Protesters" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.syrianews.cc%2Firaqi-security-foil-a-terrorist-attack-against-the-protesters%2F&amp;linkname=Iraqi%20Security%20Foil%20a%20Terrorist%20Attack%20against%20the%20Protesters" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wordpress" href="https://www.addtoany.com/add_to/wordpress?linkurl=https%3A%2F%2Fwww.syrianews.cc%2Firaqi-security-foil-a-terrorist-attack-against-the-protesters%2F&amp;linkname=Iraqi%20Security%20Foil%20a%20Terrorist%20Attack%20against%20the%20Protesters" title="WordPress" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.syrianews.cc%2Firaqi-security-foil-a-terrorist-attack-against-the-protesters%2F&amp;linkname=Iraqi%20Security%20Foil%20a%20Terrorist%20Attack%20against%20the%20Protesters" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.syrianews.cc%2Firaqi-security-foil-a-terrorist-attack-against-the-protesters%2F&amp;linkname=Iraqi%20Security%20Foil%20a%20Terrorist%20Attack%20against%20the%20Protesters" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2771598519736948" data-ad-slot="5782104323"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="entry-tags mh-clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.syrianews.cc/tag/al-qaeda/" rel="tag">Al Qaeda</a></li><li><a href="https://www.syrianews.cc/tag/fsa/" rel="tag">FSA</a></li><li><a href="https://www.syrianews.cc/tag/iran/" rel="tag">Iran</a></li><li><a href="https://www.syrianews.cc/tag/iraq/" rel="tag">Iraq</a></li><li><a href="https://www.syrianews.cc/tag/isis/" rel="tag">ISIS</a></li><li><a href="https://www.syrianews.cc/tag/israel/" rel="tag">Israel</a></li><li><a href="https://www.syrianews.cc/tag/kurdistan/" rel="tag">Kurdistan</a></li><li><a href="https://www.syrianews.cc/tag/mossad/" rel="tag">Mossad</a></li><li><a href="https://www.syrianews.cc/tag/nato/" rel="tag">NATO</a></li><li><a href="https://www.syrianews.cc/tag/news/" rel="tag">News</a></li><li><a href="https://www.syrianews.cc/tag/nusra-front/" rel="tag">Nusra Front</a></li><li><a href="https://www.syrianews.cc/tag/syria-2/" rel="tag">Syria</a></li><li><a href="https://www.syrianews.cc/tag/terror/" rel="tag">Terror</a></li><li><a href="https://www.syrianews.cc/tag/usa-2/" rel="tag">USA</a></li></ul></div><div id="custom_html-46" class="widget_text mh-widget mh-posts-2 widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Our Site is Totally Free, Your Donations Help Us Continue:</span></h4><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"> <input type="hidden" name="cmd" value="_s-xclick"><input type="hidden" name="hosted_button_id" value="9N6SAC4WXKVYC"><div style="text-align: center;"><input type="image" src="https://www.syrianews.cc/wp-content/uploads/2019/07/PayPal-Donation-Button.jpg" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button"><img alt="" border="0" src="https://i2.wp.com/www.paypal.com/en_GB/i/scr/pixel.gif?resize=1%2C1&amp;ssl=1" width="1" height="1" data-recalc-dims="1"></div></form></div></div><div id="custom_html-42" class="widget_text mh-widget mh-posts-2 widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Support us by visiting this ad:</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2771598519736948" data-ad-slot="5929456919" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></article><nav class="mh-post-nav mh-row mh-clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="https://www.syrianews.cc/darayya-returning-to-life-thousand-families-back/" rel="prev"><img width="80" height="60" src="https://i0.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Darayya-Returning-to-Life.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="Darayya Returning to Life" srcset="https://i0.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Darayya-Returning-to-Life.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Darayya-Returning-to-Life.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Darayya-Returning-to-Life.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Darayya-Returning-to-Life.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="34031" data-permalink="https://www.syrianews.cc/darayya-returning-to-life/" data-orig-file="https://i0.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Darayya-Returning-to-Life.jpg?fit=680%2C350&amp;ssl=1" data-orig-size="680,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Arabi Souri&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Darayya Returning to Life&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Darayya Returning to Life&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Darayya Returning to Life" data-image-description="" data-medium-file="https://i0.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Darayya-Returning-to-Life.jpg?fit=300%2C154&amp;ssl=1" data-large-file="https://i0.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Darayya-Returning-to-Life.jpg?fit=678%2C349&amp;ssl=1" /><span>Previous</span><p>Darayya Returning to Life, More than a Thousand Families are Back</p></a></div><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next"> <a href="https://www.syrianews.cc/israeli-idf-terrorists-kidnap-an-11-years-old-palestinian-child-in-isawiya/" rel="next"><img width="80" height="60" src="https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Israeli-IDF-Terrorists-kidnap-a-Palestniian-child-in-Isawiya-near-Jerusalem-.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-lite-small size-mh-magazine-lite-small wp-post-image" alt="Israeli IDF terrorists kidnap a Palestinian child of 11 years old in Isawiya near Jerusalem" srcset="https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Israeli-IDF-Terrorists-kidnap-a-Palestniian-child-in-Isawiya-near-Jerusalem-.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Israeli-IDF-Terrorists-kidnap-a-Palestniian-child-in-Isawiya-near-Jerusalem-.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Israeli-IDF-Terrorists-kidnap-a-Palestniian-child-in-Isawiya-near-Jerusalem-.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Israeli-IDF-Terrorists-kidnap-a-Palestniian-child-in-Isawiya-near-Jerusalem-.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="34068" data-permalink="https://www.syrianews.cc/israeli-idf-terrorists-kidnap-a-palestinian-child-of-11-years-ol/" data-orig-file="https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Israeli-IDF-Terrorists-kidnap-a-Palestniian-child-in-Isawiya-near-Jerusalem-.jpg?fit=680%2C490&amp;ssl=1" data-orig-size="680,490" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Arabi Souri&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Israeli IDF terrorists kidnap a Palestinian child of 11 years old in Isawiya near Jerusalem&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;https:\/\/www.syrianews.cc&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Israeli IDF terrorists kidnap a Palestinian child of 11 years ol&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Israeli IDF terrorists kidnap a Palestinian child of 11 years old in Isawiya near Jerusalem" data-image-description="" data-medium-file="https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Israeli-IDF-Terrorists-kidnap-a-Palestniian-child-in-Isawiya-near-Jerusalem-.jpg?fit=300%2C216&amp;ssl=1" data-large-file="https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/11/Israeli-IDF-Terrorists-kidnap-a-Palestniian-child-in-Isawiya-near-Jerusalem-.jpg?fit=678%2C489&amp;ssl=1" /><span>Next</span><p>Israeli IDF Terrorists Kidnap an 11 Years Old Palestinian Child in Isawiya</p></a></div></nav><h4 class="mh-widget-title"> <span class="mh-widget-title-inner"> 1 Trackback / Pingback </span></h4><ol class="pinglist mh-ping-list"><li id="comment-" class=""> <i class="fa fa-link"></i><a href='https://arabisouri.wordpress.com/2019/11/05/iraqi-security-foil-a-terrorist-attack-against-the-protesters/' rel='external nofollow' class='url'>Iraqi Security Foil a Terrorist Attack against the Protesters &#8211; Syria</a></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Your Opinion Matters: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/iraqi-security-foil-a-terrorist-attack-against-the-protesters/#respond" style="display:none;">Cancel reply</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=30587288&#038;postid=34056&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Your+Opinion+Matters%3A&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=7.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=0de159856ec7e6048e6c1041f21300ec80479ae0#parent=https%3A%2F%2Fwww.syrianews.cc%2Firaqi-security-foil-a-terrorist-attack-against-the-protesters%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-53" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Sponsor Ad:</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2771598519736948" data-ad-slot="7418619620" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="custom_html-45" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Help Us Continue:</span></h4><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"> <input type="hidden" name="cmd" value="_s-xclick"><input type="hidden" name="hosted_button_id" value="9N6SAC4WXKVYC"><div style="text-align: center;"><input type="image" src="https://www.syrianews.cc/wp-content/uploads/2019/07/PayPal-Donation-Button.jpg" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button"><img alt="" border="0" src="https://i2.wp.com/www.paypal.com/en_GB/i/scr/pixel.gif?resize=1%2C1&amp;ssl=1" width="1" height="1" data-recalc-dims="1"></div></form></div></div><div id="media_image-4" class="mh-widget widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Voices from Syria by Mark Taliano</span></h4><figure style="width: 273px" class="wp-caption alignnone"><a href="https://www.marktaliano.net" target="_blank" rel="noopener noreferrer"><img width="273" height="300" src="https://i0.wp.com/www.syrianews.cc/wp-content/uploads/2019/07/Voices-from-Syria-Mark-Taliano-1.jpg?fit=273%2C300&amp;ssl=1" class="image wp-image-31290  attachment-medium size-medium" alt="Voices from Syria - Mark Taliano" style="max-width: 100%; height: auto;" title="Voices from Syria by Mark Taliano" srcset="https://i0.wp.com/www.syrianews.cc/wp-content/uploads/2019/07/Voices-from-Syria-Mark-Taliano-1.jpg?w=500&amp;ssl=1 500w, https://i0.wp.com/www.syrianews.cc/wp-content/uploads/2019/07/Voices-from-Syria-Mark-Taliano-1.jpg?resize=273%2C300&amp;ssl=1 273w" sizes="(max-width: 273px) 100vw, 273px" data-attachment-id="31290" data-permalink="https://www.syrianews.cc/voices-from-syria-mark-taliano-2/" data-orig-file="https://i0.wp.com/www.syrianews.cc/wp-content/uploads/2019/07/Voices-from-Syria-Mark-Taliano-1.jpg?fit=500%2C550&amp;ssl=1" data-orig-size="500,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Voices from Syria &#8211; Mark Taliano" data-image-description="" data-medium-file="https://i0.wp.com/www.syrianews.cc/wp-content/uploads/2019/07/Voices-from-Syria-Mark-Taliano-1.jpg?fit=273%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.syrianews.cc/wp-content/uploads/2019/07/Voices-from-Syria-Mark-Taliano-1.jpg?fit=500%2C550&amp;ssl=1" /></a><figcaption class="wp-caption-text">Voices from Syria - Mark Taliano</figcaption></figure></div><div id="media_image-6" class="mh-widget widget_media_image"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">We strongly recommend:</span></h4><a href="https://www.siteground.com/index.htm?afbannercode=d94c306dcd673efbaab080e7d79f4479"><img width="280" height="300" src="https://i2.wp.com/www.syrianews.cc/wp-content/uploads/2019/09/Siteground-Web-Hosting.jpg?fit=280%2C300&amp;ssl=1" class="image wp-image-33211  attachment-medium size-medium" alt="siteground web hosting wordpress hosting" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.syrianews.cc/wp-content/uploads/2019/09/Siteground-Web-Hosting.jpg?w=300&amp;ssl=1 300w, https://i2.wp.com/www.syrianews.cc/wp-content/uploads/2019/09/Siteground-Web-Hosting.jpg?resize=280%2C300&amp;ssl=1 280w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="33211" data-permalink="https://www.syrianews.cc/siteground-web-hosting/" data-orig-file="https://i2.wp.com/www.syrianews.cc/wp-content/uploads/2019/09/Siteground-Web-Hosting.jpg?fit=300%2C322&amp;ssl=1" data-orig-size="300,322" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Siteground Web Hosting" data-image-description="" data-medium-file="https://i2.wp.com/www.syrianews.cc/wp-content/uploads/2019/09/Siteground-Web-Hosting.jpg?fit=280%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.syrianews.cc/wp-content/uploads/2019/09/Siteground-Web-Hosting.jpg?fit=300%2C322&amp;ssl=1" /></a></div><div id="search-4" class="mh-widget widget_search"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Search within Syria News:</span></h4><form role="search" method="get" class="search-form" action="https://www.syrianews.cc/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></div><div id="blog_subscription-2" class="mh-widget widget_blog_subscription jetpack_subscription_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Subscribe to Syria News</span></h4><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"><div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p></div><p>Join 674 other subscribers</p><p id="subscribe-email"> <label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-2"> Email Address </label> <input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" /></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe" /> <input type="hidden" name="source" value="https://www.syrianews.cc/iraqi-security-foil-a-terrorist-attack-against-the-protesters/" /> <input type="hidden" name="sub-type" value="widget" /> <input type="hidden" name="redirect_fragment" value="blog_subscription-2" /> <button type="submit" name="jetpack_subscriptions_widget"> Subscribe </button></p></form></div><div id="eu_cookie_law_widget-2" class="mh-widget widget_eu_cookie_law_widget"><div class="hide-on-button negative" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law"><form method="post"> <input type="submit" value="Close and accept" class="accept" /></form> Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br /> To find out more, including how to control cookies, see here: <a href="https://www.syrianews.cc/privacy-policy/"> Cookie Policy </a></div></div></aside></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row mh-clearfix"><div class="mh-col-1-1 mh-home-wide  mh-footer-area mh-footer-1"><div id="custom_html-56" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2771598519736948" data-ad-slot="5929456919" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="mh_magazine_lite_posts_stacked-2" class="mh-footer-widget mh_magazine_lite_posts_stacked"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">From Syria News</span></h6><div class="mh-posts-stacked-widget mh-clearfix"><div class="mh-posts-stacked-wrap mh-posts-stacked-large"><div class="post-33986 mh-posts-stacked-content"><div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large"> <a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href="https://www.syrianews.cc/heavy-clashes-between-syrian-arab-army-and-erdogan-forces-ras-al-ain/"></a><img width="678" height="452" src="https://i2.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/Syrian-Arab-Army-SAA-File-Photo.jpg?resize=678%2C452&amp;ssl=1" class="attachment-mh-magazine-lite-large size-mh-magazine-lite-large wp-post-image" alt="Syrian Arab Army SAA - File photo - الجيش العربي السوري" data-attachment-id="33985" data-permalink="https://www.syrianews.cc/syrian-arab-army-saa-file-photo-%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a-%d8%a7%d9%84/" data-orig-file="https://i2.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/Syrian-Arab-Army-SAA-File-Photo.jpg?fit=800%2C452&amp;ssl=1" data-orig-size="800,452" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Arabi Souri&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Syrian Arab Army SAA - File photo - \u0627\u0644\u062c\u064a\u0634 \u0627\u0644\u0639\u0631\u0628\u064a \u0627\u0644\u0633\u0648\u0631\u064a&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Syrian Arab Army SAA - File photo - \u0627\u0644\u062c\u064a\u0634 \u0627\u0644\u0639\u0631\u0628\u064a \u0627\u0644&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Syrian Arab Army SAA &#8211; File photo &#8211; الجيش العربي ال" data-image-description="" data-medium-file="https://i2.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/Syrian-Arab-Army-SAA-File-Photo.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i2.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/Syrian-Arab-Army-SAA-File-Photo.jpg?fit=678%2C383&amp;ssl=1" /><article class="mh-posts-stacked-item"><h3 class="mh-posts-stacked-title mh-posts-stacked-title-large"> <a href="https://www.syrianews.cc/heavy-clashes-between-syrian-arab-army-and-erdogan-forces-ras-al-ain/" title="Heavy Clashes between the Syrian Arab Army and Erdogan Forces in Ras Al-Ain" rel="bookmark"> Heavy Clashes between the Syrian Arab Army and Erdogan Forces in Ras Al-Ain </a></h3><div class="mh-posts-stacked-meta mh-posts-stacked-meta-large"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 30, 2019</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.syrianews.cc/heavy-clashes-between-syrian-arab-army-and-erdogan-forces-ras-al-ain/#mh-comments">1</a></span></div></article></div></div></div><div class="mh-posts-stacked-wrap mh-posts-stacked-columns mh-clearfix"><div class="mh-posts-stacked-wrap mh-posts-stacked-small"><div class="post-33976 mh-posts-stacked-content"><div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small"> <a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="https://www.syrianews.cc/more-weapons-depots-discovered-north-damascus-and-deir-ezzor/"></a><img width="326" height="245" src="https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/Weapons-and-munition-left-behind-by-terrorists-in-Qalamon-Damascus-Countryside.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-lite-medium size-mh-magazine-lite-medium wp-post-image" alt="weapons and munition left by terrorists found in Qalamon Damascus Countryside" srcset="https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/Weapons-and-munition-left-behind-by-terrorists-in-Qalamon-Damascus-Countryside.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/Weapons-and-munition-left-behind-by-terrorists-in-Qalamon-Damascus-Countryside.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/Weapons-and-munition-left-behind-by-terrorists-in-Qalamon-Damascus-Countryside.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="33971" data-permalink="https://www.syrianews.cc/weapons-and-munition-left-by-terrorists-found-in-qalamon-damascu/" data-orig-file="https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/Weapons-and-munition-left-behind-by-terrorists-in-Qalamon-Damascus-Countryside.jpg?fit=800%2C452&amp;ssl=1" data-orig-size="800,452" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Arabi Souri&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;weapons and munition left by terrorists found in Qalamon Damascus Countryside&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;weapons and munition left by terrorists found in Qalamon Damascu&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/Weapons-and-munition-left-behind-by-terrorists-in-Qalamon-Damascus-Countryside.jpg?fit=300%2C170&amp;ssl=1" data-large-file="https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/Weapons-and-munition-left-behind-by-terrorists-in-Qalamon-Damascus-Countryside.jpg?fit=678%2C383&amp;ssl=1" /><article class="mh-posts-stacked-item"><h3 class="mh-posts-stacked-title mh-posts-stacked-title-small"> <a href="https://www.syrianews.cc/more-weapons-depots-discovered-north-damascus-and-deir-ezzor/" title="More Weapons Depots Discovered in North of Damascus and in Deir Ezzor" rel="bookmark"> More Weapons Depots Discovered in North of Damascus and in Deir Ezzor </a></h3><div class="mh-posts-stacked-meta mh-posts-stacked-meta-small"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 30, 2019</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.syrianews.cc/more-weapons-depots-discovered-north-damascus-and-deir-ezzor/#mh-comments">2</a></span></div></article></div></div></div><div class="mh-posts-stacked-wrap mh-posts-stacked-small"><div class="post-33961 mh-posts-stacked-content"><div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small"> <a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="https://www.syrianews.cc/new-floating-bridge-over-euphrates-for-locals/"></a><img width="326" height="245" src="https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/Deir-Ezzor-new-floating-bridge-Syria.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-lite-medium size-mh-magazine-lite-medium wp-post-image" alt="Deir Ezzor new floating bridge - Syria" srcset="https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/Deir-Ezzor-new-floating-bridge-Syria.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/Deir-Ezzor-new-floating-bridge-Syria.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/Deir-Ezzor-new-floating-bridge-Syria.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="33960" data-permalink="https://www.syrianews.cc/deir-ezzor-new-floating-bridge-syria/" data-orig-file="https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/Deir-Ezzor-new-floating-bridge-Syria.jpg?fit=800%2C440&amp;ssl=1" data-orig-size="800,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Arabi Souri&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Deir Ezzor new floating bridge - Syria&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Deir Ezzor new floating bridge - Syria&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Deir Ezzor new floating bridge &#8211; Syria" data-image-description="" data-medium-file="https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/Deir-Ezzor-new-floating-bridge-Syria.jpg?fit=300%2C165&amp;ssl=1" data-large-file="https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/Deir-Ezzor-new-floating-bridge-Syria.jpg?fit=678%2C373&amp;ssl=1" /><article class="mh-posts-stacked-item"><h3 class="mh-posts-stacked-title mh-posts-stacked-title-small"> <a href="https://www.syrianews.cc/new-floating-bridge-over-euphrates-for-locals/" title="New Floating Bridge in Deir Ezzor Over Euphrates for Locals" rel="bookmark"> New Floating Bridge in Deir Ezzor Over Euphrates for Locals </a></h3><div class="mh-posts-stacked-meta mh-posts-stacked-meta-small"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 29, 2019</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.syrianews.cc/new-floating-bridge-over-euphrates-for-locals/#mh-comments">2</a></span></div></article></div></div></div><div class="mh-posts-stacked-wrap mh-posts-stacked-small"><div class="post-33832 mh-posts-stacked-content"><div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small"> <a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="https://www.syrianews.cc/h-e-jaafari-addresses-nato-clique-occupying-the-un/"></a><img width="326" height="245" src="https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/Syria-Ambassador-to-UNSC-Dr.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-lite-medium size-mh-magazine-lite-medium wp-post-image" alt="Syrian Ambassador to UNSC Dr. Bashar Jaafari" srcset="https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/Syria-Ambassador-to-UNSC-Dr.jpg?resize=326%2C245&amp;ssl=1 326w, https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/Syria-Ambassador-to-UNSC-Dr.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/Syria-Ambassador-to-UNSC-Dr.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="33879" data-permalink="https://www.syrianews.cc/syrian-ambassador-to-unsc-dr-bashar-jaafari/" data-orig-file="https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/Syria-Ambassador-to-UNSC-Dr.jpg?fit=800%2C449&amp;ssl=1" data-orig-size="800,449" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Arabi Souri&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Syrian Ambassador to UNSC Dr. Bashar Jaafari&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Syrian Ambassador to UNSC Dr. Bashar Jaafari&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Syrian Ambassador to UNSC Dr. Bashar Jaafari" data-image-description="&lt;p&gt;jaafari&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/Syria-Ambassador-to-UNSC-Dr.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i1.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/Syria-Ambassador-to-UNSC-Dr.jpg?fit=678%2C381&amp;ssl=1" /><article class="mh-posts-stacked-item"><h3 class="mh-posts-stacked-title mh-posts-stacked-title-small"> <a href="https://www.syrianews.cc/h-e-jaafari-addresses-nato-clique-occupying-the-un/" title="H.E. Jaafari Addresses NATO Clique Occupying the UN" rel="bookmark"> H.E. Jaafari Addresses NATO Clique Occupying the UN </a></h3><div class="mh-posts-stacked-meta mh-posts-stacked-meta-small"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 28, 2019</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.syrianews.cc/h-e-jaafari-addresses-nato-clique-occupying-the-un/#mh-comments">4</a></span></div></article></div></div></div><div class="mh-posts-stacked-wrap mh-posts-stacked-small"><div class="post-33910 mh-posts-stacked-content"><div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small"> <a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="https://www.syrianews.cc/saa-arrives-at-turkish-borders-ras-al-ain-countryside/"></a><img width="326" height="245" src="https://i0.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/SAA-Syrian-Arab-Army-reach-Turkish-borders-secure-villages.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-lite-medium size-mh-magazine-lite-medium wp-post-image" alt="SAA Syrian Arab Army reach Turkish borders secure villages - File Photo" srcset="https://i0.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/SAA-Syrian-Arab-Army-reach-Turkish-borders-secure-villages.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/SAA-Syrian-Arab-Army-reach-Turkish-borders-secure-villages.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/SAA-Syrian-Arab-Army-reach-Turkish-borders-secure-villages.jpg?zoom=2&amp;resize=326%2C245&amp;ssl=1 652w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="33909" data-permalink="https://www.syrianews.cc/saa-syrian-arab-army-reach-turkish-borders-secure-villages-fil/" data-orig-file="https://i0.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/SAA-Syrian-Arab-Army-reach-Turkish-borders-secure-villages.jpg?fit=800%2C437&amp;ssl=1" data-orig-size="800,437" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Arabi Souri&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;SAA Syrian Arab Army reach Turkish borders secure villages - File Photo&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;SAA Syrian Arab Army reach Turkish borders secure villages - Fil&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SAA Syrian Arab Army reach Turkish borders secure villages &#8211; File Photo" data-image-description="" data-medium-file="https://i0.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/SAA-Syrian-Arab-Army-reach-Turkish-borders-secure-villages.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i0.wp.com/www.syrianews.cc/wp-content/uploads/2019/10/SAA-Syrian-Arab-Army-reach-Turkish-borders-secure-villages.jpg?fit=678%2C370&amp;ssl=1" /><article class="mh-posts-stacked-item"><h3 class="mh-posts-stacked-title mh-posts-stacked-title-small"> <a href="https://www.syrianews.cc/saa-arrives-at-turkish-borders-ras-al-ain-countryside/" title="Syrian Arab Army Arrived at Turkish Borders in Ras Al Ain Countryside" rel="bookmark"> Syrian Arab Army Arrived at Turkish Borders in Ras Al Ain Countryside </a></h3><div class="mh-posts-stacked-meta mh-posts-stacked-meta-small"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 27, 2019</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.syrianews.cc/saa-arrives-at-turkish-borders-ras-al-ain-countryside/#mh-comments">1</a></span></div></article></div></div></div></div></div></div></div></div></footer><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner mh-clearfix"><p class="mh-copyright">Copyright &copy; 2019 | <a href="https://www.syrianews.cc/" rel="nofollow">Syria News</a></p></div></div></div>  <script type='text/javascript'>var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-40135678-1']);
_gaq.push(['_trackPageview']);
_gaq.push(['_gat._anonymizeIp']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();</script> <div style="position:fixed;bottom: -999999999999999999999px;"><div class="sg-popup-builder-content" id="sg-popup-content-wrapper-33560" data-id="33560" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;20&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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"><div class="sgpb-popup-builder-content-33560 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-33560" src="https://www.syrianews.cc/wp-content/uploads/2019/10/donate.png" style="position:absolute;right:9999999999999px;"><script id="sgpb-custom-script-33560"></script><style id="sgpb-custom-style-33560">/*popup content wrapper*/
.sgpb-content-33560 {

}

/*overlay*/
.sgpb-popup-overlay-33560 {

}

/*popup wrapper*/
.sgpb-popup-builder-content-33560 {

}</style></div></div></div><link rel='stylesheet' id='jetpack_css-css' href='https://www.syrianews.cc/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/photon/photon.min.js'></script> <script defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201945'></script> <script defer type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script> <script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script> <script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/modules/likes/queuehandler.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/spin.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/jquery.spin.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.syrianews.cc\/wp-admin\/admin-ajax.php","nonce":"3f9f02a056","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.syrianews.cc\/wp-login.php?redirect_to=https%3A%2F%2Fwww.syrianews.cc%2Firaqi-security-foil-a-terrorist-attack-against-the-protesters%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/carousel/jetpack-carousel.min.js'></script> <script async="async" type='text/javascript' src='https://www.syrianews.cc/wp-content/uploads/siteground-optimizer-assets/akismet-form.min.js'></script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=30587288&postid=34056&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Your+Opinion+Matters%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0de159856ec7e6048e6c1041f21300ec80479ae0#parent=https%3A%2F%2Fwww.syrianews.cc%2Firaqi-security-foil-a-terrorist-attack-against-the-protesters%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=30587288&postid=34056&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Your+Opinion+Matters%3A&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=0de159856ec7e6048e6c1041f21300ec80479ae0#parent=https%3A%2F%2Fwww.syrianews.cc%2Firaqi-security-foil-a-terrorist-attack-against-the-protesters%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201945.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'30587288',post:'34056',tz:'3',srv:'www.syrianews.cc'} ]);
	_stq.push([ 'clickTrackerInit', '30587288', '34056' ]);</script> </body></html>